Forum myiPhone.com.pl : wszystkie tajemnice iPhone'a, iPada, iOS, Apple w Twoim zasięgu

Potrzebny basband 06,15,00 dla 3.1.3

Problemy z urządzeniami z iPhone OS 3.x.x

Postprzez Adrik66 Pt, 6 mar 2015, 19:49:14

Hej potrzebuje baseband 06,15,00 dla 3.1.3
wgrany Whited00r

dzięki i Pozdrawiam
Adrik66
 
Posty: 7
Dołączył(a): Pt, 5 paź 2012, 08:51:19
Mój: iPhone 3GS
iOS: 3.1.2
Jailbreak: Nie


Postprzez robertk572 Pt, 6 mar 2015, 23:04:22

A co? Nie ma w internecie?
 Telefon-iPhone SE iOS 10.3.3 SILVER 16 GB
 Komputer-HP G71-340US 17"
 Komputer-MacBook Pro 15.4"
 Telefon-iPhone 5 SILVER iOS 6.1.4 JB 16 GB
Avatar użytkownika
robertk572
 
Posty: 3656
Dołączył(a): So, 29 sie 2009, 16:06:13
Lokalizacja: NEW YORK/LOS ANGELES
Mój: iPhone SE
iOS: 10.3.3
Jailbreak: Tak

Dodaj do:  Wypowiedź dla Wykop  Wypowiedź dla Facebook  Wypowiedź dla Delicious  Wypowiedź dla Google  Wypowiedź dla Gwar  Wypowiedź dla Digg  Wypowiedź dla Wyczaj.to  Wypowiedź dla Technorati  Wypowiedź dla YahooMyWeb  Wypowiedź dla Furl  Wypowiedź dla Magnolia  Wypowiedź dla Reddit  Wypowiedź dla Simpy  Wypowiedź dla Slashdot

Powrót do iPhone OS 3.x.x

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 0 gości