Forum myiPhone.com.pl : wszystkie tajemnice iPhone'a, iPada, iOS, Apple w Twoim zasięgu

problem z siecią w 3g 2.0.1

Problemy z urządzeniami z iPhone OS 2.x.x

Postprzez Sidaver Pt, 17 cze 2011, 13:41:21

Witam chciałbym przedstawić swój problem polega on na tym ze nagle iphone 3G w wersji 2.0.1 nagle przestał łapać zasięg , cały czas wyświetla się komunikat Brak usług. czy mógłby ktoś pomoc mi w tej sprawie?
Sidaver
 
Posty: 2
Dołączył(a): Pt, 17 cze 2011, 13:37:18
Mój: iPhone 3G
iOS: 2.0.1
Jailbreak: Nie


Postprzez wisior44 Pt, 17 cze 2011, 15:01:24

a co ostatnio grzebałeś? :P
Avatar użytkownika
wisior44
 
Posty: 529
Dołączył(a): Pn, 15 lis 2010, 16:30:09
Lokalizacja: Frombork
Mój: iPhone 6
iOS: 10
Jailbreak: Nie
Game Center: wisior44

Postprzez Sidaver Pt, 17 cze 2011, 15:09:22

kurcze właśnie nic :P teraz próbowałem właczać , wyłączać 3g i nic :<

-- [Dodano] --

dzieki wielkie wgralem nowa wersje z itunesa i wszystko smiga :)
Sidaver
 
Posty: 2
Dołączył(a): Pt, 17 cze 2011, 13:37:18
Mój: iPhone 3G
iOS: 2.0.1
Jailbreak: Nie

Dodaj do:  Wypowiedź dla Wykop  Wypowiedź dla Facebook  Wypowiedź dla Delicious  Wypowiedź dla Google  Wypowiedź dla Gwar  Wypowiedź dla Digg  Wypowiedź dla Wyczaj.to  Wypowiedź dla Technorati  Wypowiedź dla YahooMyWeb  Wypowiedź dla Furl  Wypowiedź dla Magnolia  Wypowiedź dla Reddit  Wypowiedź dla Simpy  Wypowiedź dla Slashdot

Powrót do iPhone OS 2.x.x

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 1 gość

cron